<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<title>方块喜加一！《轩辕剑：汉之云》再次免费领取！_91单机游戏网</title>
<meta content="" name="keywords">
<meta content="我可以不玩，但我不能没有，目前在国内的一个方块游戏平台上可以免费领取一款经典RPG游戏《轩辕剑：汉之云》，之前开放过免费领取，现在再次免费，白送的游戏不拿白不拿，下面小编就为大家带来这款游戏的免费领取" name="description">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.91danji.com/news/387200.html"/>
<meta name="mobile-agent" content="format=xhtml;url=https://m.91danji.com/news/387200.html"/>
<meta name="mobile-agent" content="format=html5;url=https://m.91danji.com/news/387200.html"/>
<script src="//staticfile.91danji.com/asset/v2/js/mobile_redirect.js?v=75"></script>
<link rel="stylesheet" href="//staticfile.91danji.com/asset/pcv3/style/css/nstyle.css">
</head>
<body>
<div class="top_bar">
<div class="w1100 clearfix">
<div class="fl">
<a href="/" class="top_bar_home"><i></i>91游戏</a>
<div class="wz_map">
<span class="wz_map_btn"><i></i>网站地图</span>
<div class="v16DropCon clearfix">
<div class="map_boxs">
<dl>
<dt><a href="https://www.91danji.com/game/">单机游戏</a></dt>
<dd>
<a href="https://www.91danji.com/list/10_1.htm">飞行射击</a>
<a href="https://www.91danji.com/list/9_1.htm">赛车竞速</a>
<a href="https://www.91danji.com/list/8_1.htm">益智解谜</a>
<a href="https://www.91danji.com/list/7_1.htm">街机格斗</a>
<a href="https://www.91danji.com/list/6_1.htm">体育运动</a>
<a href="https://www.91danji.com/list/5_1.htm">恋爱经营</a>
<a href="https://www.91danji.com/list/4_1.htm">RPG冒险</a>
<a href="https://www.91danji.com/list/3_1.htm">动作冒险</a>
</dd>
<dt><a href="https://www.91danji.com/news/">单机资讯</a></dt>
<dd>
<a href="https://www.91danji.com/news/list_1_1.htm">游戏资讯</a>
<a href="https://www.91danji.com/news/list_2_1.htm">游戏攻略</a>
<a href="https://www.91danji.com/news/list_4_1.htm">游戏视频</a>
<a href="https://www.91danji.com/news/list_11_1.htm">软件教程</a>
<a href="https://www.91danji.com/news/list_6_1.htm">新作前瞻</a>
<a href="https://www.91danji.com/news/list_7_1.htm">业界新闻</a>
<a href="https://www.91danji.com/news/list_8_1.htm">游戏评测</a>
<a href="https://www.91danji.com/news/list_10_1.htm">八卦杂谈</a>
</dd>
</dl>
<dl>
<dt><a href="https://www.91danji.com/az/">安卓专区</a></dt>
<dd>
<a href="https://www.91danji.com/az/list/24.htm">安卓单机</a>
<a href="https://www.91danji.com/az/list/23.htm">安卓软件</a>
<a href="https://www.91danji.com/az/hots.html">热门游戏</a>
<a href="https://www.91danji.com/az/hots.html">热门软件</a>
</dd>
<dt><a href="https://www.91danji.com/ios/">苹果专区</a></dt>
<dd>
<a href="https://www.91danji.com/ios/list/39.htm">苹果单机</a>
<a href="https://www.91danji.com/ios/list/60.htm">苹果网游</a>
<a href="https://www.91danji.com/ios/list/38.htm">苹果软件</a>
<a href="https://www.91danji.com/ios/hots.html">热门游戏</a>
<a href="https://www.91danji.com/ios/hots.html">热门软件</a>
<a href="https://www.91danji.com/ios/update.html">最近更新</a>
</dd>
</dl>
<dl>
<dt><a href="https://www.91danji.com/az/news/list_1.htm">手游资讯</a></dt>
<dd>
<a href="https://www.91danji.com/az/news/list_1.htm">游戏资讯</a>
<a href="https://www.91danji.com/az/news/list_3.htm">游戏攻略</a>
<a href="https://www.91danji.com/az/news/list_98.htm">软件教程</a>
<a href="https://www.91danji.com/az/news/list_2.htm">精彩视频</a>
<a href="https://www.91danji.com/az/news/list_5.htm">壁纸美图</a>
</dd>
<dt><a href="https://www.91danji.com/wenda/">问答大全</a></dt>
<dd>
<a href="https://www.91danji.com/wenda/iphone.html">手机问答</a>
<a href="https://www.91danji.com/wenda/diannao.html">电脑问答</a>
<a href="https://www.91danji.com/wenda/wangyou.html">网游问答</a>
<a href="https://www.91danji.com/wenda/shouyou.html">手游问答</a>
<a href="https://www.91danji.com/wenda/danji.html">单机问答</a>
</dd>
</dl>
<dl>
<dt><a href="https://www.91danji.com/tool/">工具软件</a></dt>
<dd>
<a href="https://www.91danji.com/tool/list_8_1.htm">网络软件</a>
<a href="https://www.91danji.com/tool/list_24_1.htm">系统工具</a>
<a href="https://www.91danji.com/tool/list_41_1.htm">聊天软件</a>
<a href="https://www.91danji.com/tool/list_53_1.htm">应用软件</a>
<a href="https://www.91danji.com/tool/list_75_1.htm">多媒体类</a>
<a href="https://www.91danji.com/tool/list_89_1.htm">图像软件</a>
<a href="https://www.91danji.com/tool/list_104_1.htm">行业软件</a>
<a href="https://www.91danji.com/tool/list_121_1.htm">编程开发</a>
<a href="https://www.91danji.com/tool/list_133_1.htm">安全软件</a>
<a href="https://www.91danji.com/tool/list_147_1.htm">驱动下载</a>
<a href="https://www.91danji.com/tool/list_155_1.htm">游戏辅助</a>
<a href="https://www.91danji.com/tool/list_166_1.htm">游戏补丁</a>
<a href="https://www.91danji.com/tool/list_167_1.htm">手机软件</a>
</dd>
<dt><a href="https://www.91danji.com/zj/">专辑大全</a></dt>
<dd>
<a href="https://www.91danji.com/zt/">专题合集</a>
<a href="https://www.91danji.com/zj/">游戏专辑</a>
<a href="https://www.91danji.com/az/zt.html">手游专题</a>
<a href="https://www.91danji.com/ios/special.html">苹果合集</a>
</dd>
</dl>
</div>
</div>
</div>
</div>
<div class="fr">
<a href="/hot/" class="gameranking_btn"><i></i>游戏排行</a>
<i>|</i>
<a href="javascript:browserFavorite();">加入收藏</a>
</div>
</div>
</div>
<div class="banner_bar">
<div class="w1100">
<div class="banner_logo"><a href="/"><img src="/asset/pcv3/style/images/nlogo.png" alt=""></a></div>
<div class="fr banner_s">
<script src="//staticfile.91danji.com/asset/temp/1.js"></script>
</div>
</div>
</div>
<div class="menu_nav pagecon_nav">
<ul class="w1100 clearfix">
<li class="active"><a href="/">首页</a></li>
<li><a href="/game/">单机游戏</a></li>
<li><a href="/az/">安卓游戏</a></li>
<li><a href="/ios/">苹果游戏</a></li>
<li><a href="/zj/jieji.htm">街机游戏</a></li>
<li><a href="/zj/biggame.htm">大型游戏</a></li>
<li><a href="/wenda/">游戏知道</a></li>
<li><a href="/gonglue/">攻略</a></li>
<li><a href="/zj/">合集</a></li>
<li><a href="/tool/">补丁</a></li>
<li><a href="/zj/">专辑</a></li>
</ul>
</div>
<div class="w1100">
<div class="location_n">
<a href="/">91单机</a>
<i>&gt;</i>
<a href="/news/">游戏资讯</a>
<i>&gt;</i>
<a href="https://www.91danji.com/news/list_1_1.htm">游戏资讯</a><i>&gt;</i>
<i>&gt;</i>
<span>正文</span>
<script>window["_91EUID"] = 9806;window._91EUID = 9806;</script>
</div>
<div class="clearfix mb_content">
<div class="lleft">
<div class="mbArticle">
<h1>方块喜加一！《轩辕剑：汉之云》再次免费领取！</h1>
<div class="intro"><span>2020-11-09 09:35:43</span><span>来源：91单机游戏</span><span>编辑：admin</span></div>
<div class="mbArticle_con">
<p style="text-indent:2em;">我可以不玩，但我不能没有，目前在国内的一个<a href="https://www.91danji.com/zj/tag_14983.html" target="_blank">方块</a>游戏平台上可以免费领取一款<a href="https://www.91danji.com/zj/tag_59.html" target="_blank">经典</a>RPG游戏《轩辕剑：汉之云》，之前开放过免费领取，现在再次免费，白送的游戏不拿白不拿，下面小编就为大家带来这款游戏的免费领取地址。</p><p align="center" style="text-align:center;"><img src="//i.91danji.com/new_attachments/202011/08/14/3eb1qmfel.jpg" alt="方块喜加一！《轩辕剑：汉之云》再次免费领取！" width="480"/> </p><p style="text-indent:2em;">《轩辕剑外传：汉之云》是大宇资讯旗下经典<a href="https://www.91danji.com/zj/tag_14995.html" target="_blank">单机</a><a href="https://www.91danji.com/zj/tag_386.html" target="_blank">角色扮演</a>游戏《轩辕剑》系列的第九部作品。游戏背景设定在玩家熟悉的<a href="https://www.91danji.com/zj/tag_103.html" target="_blank">三国</a>时代，为《轩辕剑伍》三部曲中的第二部，<a href="https://www.91danji.com/zj/tag_14704.html" target="_blank">剧情</a>时间顺序为三部曲的中篇。</p><p style="text-indent:2em;"><strong>领取地址</strong> </p><p style="text-indent:2em;"><a href="https://store.cubejoy.com/html/en/store/goodsdetail/detail85.html" target="_blank" title="">《武侠乂》：点击进入</a></p><p style="text-indent:2em;">玩家进入页面后，登陆账号，然后点击获取就可以加入到游戏库中。</p><p style="text-indent:2em;">本站下载</p><p align="center" style="text-align:center;"><img src="//i.91danji.com/new_attachments/202011/08/14/3eck0bydx.jpg" alt="方块喜加一！《轩辕剑：汉之云》再次免费领取！" width="480"/> </p><p style="text-indent:2em;">91单机网<strong><span style="color:#E53333;"></span></strong>为大家分享限免游戏领取地址及方法，想了解更多折扣及免费游戏的玩家们请收藏关注本站。</p>	</div>
<div class="page">
</div>
</div>
<div class="read">
<div class="mTitle">
<h4>精彩推荐</h4>
</div>
<div class="clearfix">
<ul>
<li><a href="https://www.91danji.com/news/45394.html" target="_blank"><em>[08-19]</em>天天连萌特殊方块有什么用_特殊方块怎么用</a></li>
<li><a href="https://www.91danji.com/news/232950.html" target="_blank"><em>[08-31]</em>我的世界如何获取命令方块 MC命令方块获取方法</a></li>
<li><a href="https://www.91danji.com/news/80780.html" target="_blank"><em>[09-01]</em>《我的世界》命令方块指令大全 命令方块用法介绍</a></li>
<li><a href="https://www.91danji.com/news/80826.html" target="_blank"><em>[09-01]</em>《我的世界》命令方块指令大全 方块的一万种用法</a></li>
<li><a href="https://www.91danji.com/news/232966.html" target="_blank"><em>[08-31]</em>我的世界命令方块获取方法 我的世界怎么获取命令方块</a></li>
<li><a href="https://www.91danji.com/news/157067.html" target="_blank"><em>[08-11]</em>传送门骑士发光的沙石方块获得方法 发光方块位置</a></li>
<li><a href="https://www.91danji.com/news/127070.html" target="_blank"><em>[01-07]</em>《我的世界》命令方块获得方法解析攻略</a></li>
<li><a href="https://www.91danji.com/news/149276.html" target="_blank"><em>[06-30]</em>我的世界1.10新方块介绍1.10新增了哪些方块</a></li>
<li><a href="https://www.91danji.com/news/133603.html" target="_blank"><em>[03-11]</em>我的世界1.9命令方块怎么获取</a></li>
<li><a href="https://www.91danji.com/news/90816.html" target="_blank"><em>[11-18]</em>《我的世界》草方块怎么制作？ 方块不是一般方块哦</a></li>
</ul>
<div id="readright">
<script src="//staticfile.91danji.com/asset/temp/2.js"></script>
</div>
</div>
</div>
<div class="tuijianYd">
<h2><b>推荐阅读</b></h2>
<div class="tjcon">
<h3><a href="https://www.91danji.com/news/387190.html" target="_blank">steam每日特惠：黑帝斯什么时候史低</a></h3>
<a href="https://www.91danji.com/news/387190.html" class="tjimg" target="_blank"><img src="//i.91danji.com/new_attachments/202011/03/14/3emw5012h.jpg" alt="steam每日特惠：黑帝斯什么时候史低"></a>
<div class="tj">
<p>今天一款动作类Rogue游戏《黑帝斯》在Steam平台上进行特价促销，原价80元，现优惠价仅售64元，特价促销截止至11月6日。爽快自由的动作肉鸽，下面就来看看这次折扣详情吧。Hades是一款高自由度砍杀型地下城游戏，融合了Supergiant众多经典作品的传统特色，其中包括战斗节奏较快的《Bast</p>
<div class="tj_info">
<span><i class="clock"></i>2020-11-03</span><em>|</em><span>0</span>
</div>
</div>
</div>
<div class="tjcon">
<h3><a href="https://www.91danji.com/news/387188.html" target="_blank">微软喜加一！《Bunny Minesweeper Solo》免费领取地址</a></h3>
<a href="https://www.91danji.com/news/387188.html" class="tjimg" target="_blank"><img src="//i.91danji.com/new_attachments/202011/02/17/36jpuavvm.jpg" alt="微软喜加一！《Bunny Minesweeper Solo》免费领取地址"></a>
<div class="tj">
<p>近日，在windows自带微软商店上今天有一款策略趣味类游戏《BunnyMinesweeperSolo》开启了免费领取的活动，原价21元，免费领取截止11月1日，下面小编就为大家带来这款游戏的免费领取地址。《BunnyMinesweeperSolo》是一款策略趣味游戏，原价21元，免费领取截止11月</p>
<div class="tj_info">
<span><i class="clock"></i>2020-11-02</span><em>|</em><span>0</span>
</div>
</div>
</div>
<div class="tjcon">
<h3><a href="https://www.91danji.com/news/387189.html" target="_blank">微软喜加一！《2D Neon Cube》免费领取地址</a></h3>
<a href="https://www.91danji.com/news/387189.html" class="tjimg" target="_blank"><img src="//i.91danji.com/new_attachments/202011/02/17/36lhh21oq.jpg" alt="微软喜加一！《2D Neon Cube》免费领取地址"></a>
<div class="tj">
<p>近日，在windows自带微软商店上今天有一款平台冒险类游戏《2DNeonCube》开启了免费领取的活动，原价35元，免费领取截止11月1日，下面小编就为大家带来《2DNeonCube》的免费领取地址。《2DNeonCube》是一款平台跳跃冒险游戏，玩家要突破重重障碍达到终点，原价35元，免费领取截</p>
<div class="tj_info">
<span><i class="clock"></i>2020-11-02</span><em>|</em><span>0</span>
</div>
</div>
</div>
<div class="tjcon">
<h3><a href="https://www.91danji.com/news/387185.html" target="_blank">steam万圣特卖：《毁灭战士：永恒》今日史低99元</a></h3>
<a href="https://www.91danji.com/news/387185.html" class="tjimg" target="_blank"><img src="//i.91danji.com/new_attachments/202010/31/14/3egakxv1l.jpg" alt="steam万圣特卖：《毁灭战士：永恒》今日史低99元"></a>
<div class="tj">
<p>万圣节到了，射击游戏《毁灭战士：永恒》目前正在Steam开启万圣特卖，原价199，现仅售99元，特价促销截止至11月10日。真实爽游，下面就来看一下这款游戏的折扣详情地狱军团入侵了人世间，在恢弘的单人剧情模式中扮演毁灭战士，在各个次元歼灭恶魔，制止人类最终的毁灭。它们唯一所惧怕的……就是你。游戏名称</p>
<div class="tj_info">
<span><i class="clock"></i>2020-11-01</span><em>|</em><span>0</span>
</div>
</div>
</div>
<div class="tjcon">
<h3><a href="https://www.91danji.com/news/387186.html" target="_blank">微软喜加一！《Bunny Minesweeper Solo》免费领取地址在哪</a></h3>
<a href="https://www.91danji.com/news/387186.html" class="tjimg" target="_blank"><img src="//i.91danji.com/new_attachments/202010/31/14/3eib6cue7.jpg" alt="微软喜加一！《Bunny Minesweeper Solo》免费领取地址在哪"></a>
<div class="tj">
<p>windows自带微软商店上今天有一款策略趣味类游戏《BunnyMinesweeperSolo》开启了免费领取的活动，原价21元，免费领取截止11月1日，下面小编就为大家带来这款游戏的免费领取地址。《BunnyMinesweeperSolo》是一款策略趣味游戏，原价21元，免费领取截止11月1日。领</p>
<div class="tj_info">
<span><i class="clock"></i>2020-11-01</span><em>|</em><span>0</span>
</div>
</div>
</div>
<div class="tjcon">
<h3><a href="https://www.91danji.com/news/387187.html" target="_blank">微软喜加一！《2D Neon Cube》免费领取地址在哪</a></h3>
<a href="https://www.91danji.com/news/387187.html" class="tjimg" target="_blank"><img src="//i.91danji.com/new_attachments/202010/31/14/3eluu13wv.jpg" alt="微软喜加一！《2D Neon Cube》免费领取地址在哪"></a>
<div class="tj">
<p>近日，在windows自带微软商店上今天有一款平台冒险类游戏《2DNeonCube》开启了免费领取的活动，原价35元，免费领取截止11月1日，下面小编就为大家带来《2DNeonCube》的免费领取地址。《2DNeonCube》是一款平台跳跃冒险游戏，玩家要突破重重障碍达到终点，原价35元，免费领取截</p>
<div class="tj_info">
<span><i class="clock"></i>2020-11-01</span><em>|</em><span>0</span>
</div>
</div>
</div>
<div class="tjcon">
<h3><a href="https://www.91danji.com/news/387184.html" target="_blank">steam万圣特卖：《生化危机2：重制版》今日新史低87元</a></h3>
<a href="https://www.91danji.com/news/387184.html" class="tjimg" target="_blank"><img src="//i.91danji.com/new_attachments/202010/31/14/3ecbc9hhz.jpg" alt="steam万圣特卖：《生化危机2：重制版》今日新史低87元"></a>
<div class="tj">
<p>万圣节到了，经典恐怖重制游戏《生化危机2：重制版》目前正在Steam开启万圣特卖，原价219，现仅售87元，特价促销截止至11月3日。冷饭真香，下面就来看一下这款游戏的折扣详情一切都凌驾于玩家的想像之上。一场生化灾难於1998年9月袭击了浣熊市，从残害幸存者的丧尸地狱中生还吧。无尽的刺激、引人入胜的</p>
<div class="tj_info">
<span><i class="clock"></i>2020-11-01</span><em>|</em><span>0</span>
</div>
</div>
</div>
<div class="tjcon">
<h3><a href="https://www.91danji.com/news/387178.html" target="_blank">steam万圣特卖：《只狼：影逝二度 年度版》今日史低174元</a></h3>
<a href="https://www.91danji.com/news/387178.html" class="tjimg" target="_blank"><img src="//i.91danji.com/new_attachments/202010/30/14/3ed552bf8.jpg" alt="steam万圣特卖：《只狼：影逝二度 年度版》今日史低174元"></a>
<div class="tj">
<p>今天在Steam有一款魂类动作游戏《只狼：影逝二度》进行万圣特卖促销，原价268元，现优惠价仅售174元，特价促销截止至11月3日。2019年TGA年度游戏，下面就来看一下这次折扣详情吧。《只狼：影逝二度》是一款2019年发售的游戏，是魂类创始人宫崎英高的得力之作，2019TGA年度游戏得主，犹豫就</p>
<div class="tj_info">
<span><i class="clock"></i>2020-10-30</span><em>|</em><span>0</span>
</div>
</div>
</div>
<div class="tjcon">
<h3><a href="https://www.91danji.com/news/387179.html" target="_blank">steam万圣特卖：《死亡搁浅》今日新史低208元</a></h3>
<a href="https://www.91danji.com/news/387179.html" class="tjimg" target="_blank"><img src="//i.91danji.com/new_attachments/202010/30/14/3egi47ksw.jpg" alt="steam万圣特卖：《死亡搁浅》今日新史低208元"></a>
<div class="tj">
<p>今天一款大师级模拟游戏《死亡搁浅》在Steam平台上进行万圣节特卖活动，原价298元，现优惠价仅售208元，特价促销截止至11月3日。连接世界，传递善意，下面就来看看这次折扣详情吧。传奇游戏制作人小岛秀夫带来颠覆传统游戏题材的全新体验。山姆·布里吉斯必须勇敢直面因死亡搁浅而面目全非的世界。手握残存的</p>
<div class="tj_info">
<span><i class="clock"></i>2020-10-30</span><em>|</em><span>0</span>
</div>
</div>
</div>
<div class="tjcon">
<h3><a href="https://www.91danji.com/news/387180.html" target="_blank">11月Epic喜加一大全 小孩子才做选择题</a></h3>
<a href="https://www.91danji.com/news/387180.html" class="tjimg" target="_blank"><img src="//i.91danji.com/new_attachments/202010/30/14/3ei6ygn6p.jpg" alt="11月Epic喜加一大全 小孩子才做选择题"></a>
<div class="tj">
<p>近期Steam平台送的都是一些4399小游戏，甚至都没有什么领取的欲望，而大哥Epic就不一样了，基本都是一些精品单机，就这方面是完爆了Steam的。下面小编就为大家整理了Epic在11月免费赠送的游戏名单，方便大家领取。本月推荐领取游戏：布莱尔女巫《布莱尔女巫》讲述了在1996年，一个男孩在马里兰</p>
<div class="tj_info">
<span><i class="clock"></i>2020-10-30</span><em>|</em><span>0</span>
</div>
</div>
</div>
</div>
</div>
<div class="rright">
<div class="r1banner">
<script src="//staticfile.91danji.com/asset/temp/2.js"></script>
</div>
<div class="jingcaituijian">
<div class="mTitle">
<h4>精彩推荐</h4>
</div>
<ul>
</ul>
</div>
<div class="r1banner">
<script src="//staticfile.91danji.com/asset/temp/2.js"></script>
</div>
<div class="hot_ping">
<div class="mTitle">
<h4>48小时热评资讯</h4>
</div>
<ul>
<li>
<a href="https://www.91danji.com/news/387188.html" class="pc_img" target="_blank">
<em class="top1">1</em>
<img src="//i.91danji.com/new_attachments/202011/02/17/36jpuavvm.jpg" alt="">
</a>
<div class="plcon">
<a href="https://www.91danji.com/news/387188.html" target="_blank">微软喜加一！《Bunny Minesweeper Solo》免费领取地址</a>
</div>
</li>
<li>
<a href="https://www.91danji.com/news/387189.html" class="pc_img" target="_blank">
<em class="top1">1</em>
<img src="//i.91danji.com/new_attachments/202011/02/17/36lhh21oq.jpg" alt="">
</a>
<div class="plcon">
<a href="https://www.91danji.com/news/387189.html" target="_blank">微软喜加一！《2D Neon Cube》免费领取地址</a>
</div>
</li>
<li>
<a href="https://www.91danji.com/news/387190.html" class="pc_img" target="_blank">
<em class="top1">1</em>
<img src="//i.91danji.com/new_attachments/202011/03/14/3emw5012h.jpg" alt="">
</a>
<div class="plcon">
<a href="https://www.91danji.com/news/387190.html" target="_blank">steam每日特惠：黑帝斯什么时候史低</a>
</div>
</li>
</ul>
</div>
<div class="rmyxtuijian">
<div class="mTitle">
<h4>精华推荐</h4>
</div>
<ul>
<li><a href="https://www.91danji.com/zt/zwdzjs2/" target="_blank"><img src="//i.91danji.com/new_attachments/201601/06/14/musgk1drz.png" alt=""></a></li>
<li><a href="https://www.91danji.com/zt/wdsjzwbsj/" target="_blank"><img src="//i.91danji.com/new_attachments/201601/06/14/cfehybcop.png" alt=""></a></li>
<li><a href="https://www.91danji.com/zt/diablo3/" target="_blank"><img src="//i.91danji.com/new_attachments/201601/06/13/3kxp8torw.png" alt=""></a></li>
</ul>
</div>
<div class="r1banner">
<script src="//staticfile.91danji.com/asset/temp/2.js"></script>
</div>
</div>
</div>
</div>
<div class="hr hr30"></div>
<div class="footer_s">
<div class="w1100">
<p>
<a rel="nofollow" href="https://www.91danji.com/about/">关于91单机</a>
|
<a href="https://www.91danji.com/zj/biggame.htm">大型单机游戏</a>
|
<a rel="nofollow" href="https://www.91danji.com/about/">联系我们</a>
|
<a href="https://www.91danji.com/zj/jieji.htm">街机游戏</a>
|
<a rel="nofollow" href="https://www.91danji.com/update/news_1.html">网站地图</a>
|
<a href="https://m.91danji.com">移动版</a>
|
<a href="https://www.91danji.com/">好玩的单机游戏</a>
|
投诉建议：2200895081@qq.com
<div style="display:none;">
|
<script type="text/javascript" src="/js/index_count.js?3"></script>
</div>
</p>
<p>
专业的单机游戏下载网站 91<a href="https://www.91danji.com">单机游戏</a> (91danji.com) 打造不一样的 <strong>单机游戏下载基地 </strong>
<a href="http://www.beian.miit.gov.cn/">沪ICP备2020033320号 沪网文【2016】4325-322号 </a>
</p>
<p>浙公网安备 33060202000537号</p>
<script src="//staticfile.91danji.com/js/global.js"></script>
<script src="//staticfile.91danji.com/asset/temp/dl.js"></script>
</div>
</div>
<script src="//staticfile.91danji.com/asset/pcv3/style/js/jquery.js"></script>
<script src="//staticfile.91danji.com/js/editor_count.js"></script>
<script type="text/javascript" src="//cpro.baidustatic.com/cpro/ui/c.js" async="async" defer="defer"></script>
<script>
</script>
</body>
</html>