<!doctype html>
<html lang="zh-CN">
<head>
    <meta charset="UTF-8">


    <script src="/asset/v2/js/mobile_redirect.js?v=72"></script>
        <script type="text/javascript" src="https://dynamic.91danji.com/bp.php?callback=bp&m=news&cid=10"></script>
        <title> 
安钧璨是安以轩的弟弟吗 安以轩和安钧璨是什么关系_91单机游戏网
</title>

    <base target="_blank">
    <meta http-equiv="Cache-Control" content="no-transform" />

    <link rel="canonical" href="https://www.91danji.com/news/329889.html"/>

        <meta content="" name="keywords"> 
    <metags content="安以轩和安钧璨是什么关系？相信很多网友都认为安钧璨是安以轩的弟弟吧，其实安以轩和安钧璨两人并没有血缘关系，那么安以轩和安钧璨是什么关系？一起来了解一下！很多人都认为安钧璨是安以轩的弟弟，其实两人并没有" name="description">
    <meta name="mobile-agent" content="format=xhtml;url=https://m.91danji.com/news/329889.html" />
    <meta name="mobile-agent" content="format=html5;url=https://m.91danji.com/news/329889.html" />


    
        <link media="all" type="text/css" rel="stylesheet" href="https://www.91danji.com/asset/v2/css/base.css?v=58">

        <link media="all" type="text/css" rel="stylesheet" href="https://www.91danji.com/asset/v2/css/common.css?v=105">

        <link media="all" type="text/css" rel="stylesheet" href="https://www.91danji.com/asset/v2/css/page.css?v=114">

        <link media="all" type="text/css" rel="stylesheet" href="https://www.91danji.com/asset/v2/css/page2.css?v=63">

        <link media="all" type="text/css" rel="stylesheet" href="https://www.91danji.com/asset/autocomplete/jquery.autocomplete.css">


    
    
    <link media="all" type="text/css" rel="stylesheet" href="https://www.91danji.com/asset/comment/css/comment.css?v=29">
    <link media="all" type="text/css" rel="stylesheet" href="https://www.91danji.com/asset/grader/grader.css?v=29">

            <script src="/asset/v2/js/jquery.js?v=58"></script>
        <script src="/asset/v2/js/main.js?v=73"></script>

        <script src="https://www.91danji.com/asset/autocomplete/jquery.autocomplete.js"></script>

        <!--[if IE 6]>
            <script src="/js/DD_belatedPNG_0.0.8a-min.js"></script>
            <script>
                 DD_belatedPNG.fix(".p-bg, .p-gd-info-wan span, .p-gd-info-ping .ping2 a, .page-game-edition span, .click-seeAll i, .page-overview-photo .prev, .page-overview-photo .next, .page-gmae-other ul li .viewDetails, .down-way-1 li, .down-way-2 li, .top-l a, .top-bo, .page-game .page-game-searchBox .page-game-search-btn, .bg, .page-nav ul li i, .bg-pop-up, .pop-up-left ul li");
            </script>
        <![endif]-->

    
        <script src="/asset/v2/js/hover.js?v=1"></script>
    <script src="/asset/v2/js/page.js?v=1"></script>

    <script>
    var _hmt = _hmt || [];
    (function() {
      var hm = document.createElement("script");
      hm.src = "//hm.baidu.com/hm.js?a472deeb197510b9cab98fb79320fc6b";
      var s = document.getElementsByTagName("script")[0]; 
      s.parentNode.insertBefore(hm, s);
    })();
    </script>
    <script>
    var _hmt = _hmt || [];
    (function() {
      var hm = document.createElement("script");
      hm.src = "https://hm.baidu.com/hm.js?2578eec9c58925cf15587eecf0dabf6b";
      var s = document.getElementsByTagName("script")[0]; 
      s.parentNode.insertBefore(hm, s);
    })();
    </script>
    
</head>
<body>

<!--头部开始-->
<div class="top">
    <div class="w1000 clearfix">
        <p class="top-l fl">
            <a target="_blank" href="https://www.91danji.com/"><i class="icon1 bg"></i>91游戏</a>
            <a target="_blank" href="https://www.91danji.com/game/">单机游戏</a>
            <a target="_blank" href="https://www.91danji.com/az/">安卓游戏</a>
            <a target="_blank" href="https://www.91danji.com/ios/">苹果游戏</a> 
            <a target="_blank" href="https://www.91danji.com/zj/jieji.htm">街机游戏</a>
            <a target="_blank" href="https://www.91danji.com/zj/biggame.htm">大型游戏</a>
            <a target="_blank" href="https://www.91danji.com/wenda/">游戏知道</a>

            <a target="_blank" href="https://www.91danji.com/gonglue/">攻略</a>
            <a target="_blank" href="https://www.91danji.com/tool/">补丁</a>
            <a target="_blank" href="https://www.91danji.com/zj/">合集</a>
            <a target="_blank" href="https://www.91danji.com/zt/" class="none">专题</a>
        </p>
        <div class="top-r fr clearfix">

            <div class="top-map clearfix" id="top-map">
                <span>网站地图</span>
                <ul class="top-map-show">
                    <!-- BLOCK: header-sitemap --><style type="text/css">
	#spys a:hover{text-decoration:underline;}
</style>
<li id="spys">
<b>精选：</b>
	<a href="https://www.91danji.com/az/12162.html">我的世界盒子</a>
	<a href="https://www.91danji.com/game/13646.html">开心消消乐</a>
	<a href="https://www.91danji.com/game/12338.html">欢乐斗地主</a>
	<a href="https://www.91danji.com/game/12398.html">战地4</a>

</li>
<li id="spys">
	<b>Android：</b>
	<a href="https://www.91danji.com/az/list/23.htm">安卓软件</a>
	<a href="https://www.91danji.com/az/list/24.htm">安卓单机</a>
	<a href="https://www.91danji.com/az/list/17.htm">安卓网络</a>
	<a href="https://www.91danji.com/az/special.html">安卓合集</a>
</li>
<li id="spys">
	<b>Iphone：</b>
	<a href="https://www.91danji.com/ios/list/38.htm">苹果软件</a>
	<a href="https://www.91danji.com/ios/list/39.htm">苹果单机</a>
	<a href="https://www.91danji.com/ios/list/60.htm">苹果网游</a>
	<a href="https://www.91danji.com/ios/special.html">苹果合集</a>
</li>
<li id="spys">
	<b>91软件：</b>
	<a href="https://www.91danji.com/tool/list_soft_1.htm">软件大全</a>
	<a href="https://www.91danji.com/tool/list_155_1.htm">游戏辅助</a>
	<a href="https://www.91danji.com/tool/list_166_1.htm">游戏补丁</a>
	<a href="https://www.91danji.com/tool/hj_all.html">软件合集</a>
</li>                </ul>
            </div>
            <a href="https://www.91danji.com/hot/" class="top-bor"><i class="icon2 bg"></i>游戏排行</a>
            <span class="top-bor" id="JS-user-cp"></span>
            <script src="/js/user.js?v=9"></script>
        </div>
    </div>
</div><!--头部   结束-->
<!--头部二 开始-->
<div class="header clearfix">
    <div class="logo"><a href="https://www.91danji.com"><img src="https://www.91danji.com/asset/v2/bg/logo.jpg?v2" alt="91单机游戏"></a></div>
    <div class="headerNav">
        <ul>
            <!-- BLOCK: header-nav -->            <li>
                <b> <a href="https://www.91danji.com/game/">单机游戏</a></b>
                <a href="https://www.91danji.com/hot/">排行</a>
                <a href="https://www.91danji.com/zj/">专辑</a>
                <a href="https://www.91danji.com/list/3_t_0_0_0_1.htm">动作冒险</a>
                <a href="https://www.91danji.com/list/7_t_0_0_0_1.htm">街机格斗</a>
            </li>
            <li>
                <b> <a href="https://www.91danji.com/gonglue/">资讯攻略</a></b>
                <a href="https://www.91danji.com/news/list_1_1.htm">游戏资讯</a>
                <a href="https://www.91danji.com/news/list_2_1.htm">游戏攻略</a>
                <a href="https://www.91danji.com/news/list_11_1.htm">软件教程</a>
                <a href="https://www.91danji.com/zt/">游戏专题</a>
            </li>
            <li>
                <b> <a href="https://www.91danji.com/wenda/">游戏问答</a></b>
                <a href="https://www.91danji.com/wenda/danji.html">单机问答</a>
                <a href="https://www.91danji.com/wenda/wangyou.html">网游问答</a>
                <a href="https://www.91danji.com/wenda/shouyou.html">手游问答</a>
                <a href="https://www.91danji.com/pic/">游戏图库</a>

            </li>
            <li>
                <b> <a href="https://www.91danji.com/az/">手游频道</a></b>
                <a href="https://www.91danji.com/az/list/24.htm">单机</a>
                <a href="https://www.91danji.com/az/list/17.htm">网游</a>
                <a href="https://www.91danji.com/az/list/23.htm">应用</a>
                <a href="https://www.91danji.com/az/special.html">合集</a>
                <a href="https://www.91danji.com/az/zt.html">专区</a>
                <a href="https://www.91danji.com/ios/">苹果</a>
            </li>
            <li>
                <b> <a href="https://www.91danji.com/az/news/list_1.htm">手游资讯</a></b>
                <a href="https://www.91danji.com/az/news/list_3.htm">手游攻略</a>
                <a href="https://www.91danji.com/az/news/list_98.htm">软件教程</a>
                <a href="https://www.91danji.com/az/hots.html">手游排行</a>
            </li>
            <li>
                <b> <a href="https://www.91danji.com/tool/">游戏工具</a></b>
                <a href="https://www.91danji.com/tool/list_5_1.htm">汉化补丁</a>
                <a href="https://www.91danji.com/tool/list_3_1.htm">修改器</a>
                <a href="https://www.91danji.com/tool/list_4_1.htm">存档</a>
                <a href="https://www.91danji.com/tool/list_6_1.htm">作弊器</a>
         </li>        </ul>                                   
    </div>
    <div class="banner" style="text-align:center; background:#fff;">
                <script type="text/javascript" >BAIDU_CLB_SLOT_ID = "476702";</script>
        <script type="text/javascript" src="//cbjs.baidu.com/js/o.js"></script>
            </div>
</div><!--头部二 结束-->    
    <div class="w1000 clearfix">
    <!-- 广告位：91danji首页_横幅一 -->
    <script>
    (function() {
        var s = "_" + Math.random().toString(36).slice(2);
        document.write('<div id="' + s + '"></div>');
        (window.slotbydup=window.slotbydup || []).push({
            id: '2444980',
            container: s,
            size: '1000,90',
            display: 'inlay-fix'
        });
    })();
    </script>
    <script src="//dup.baidustatic.com/js/os.js"></script>

</div>


<div class="location">

    <a href="/">首页</a>
    <i>&gt;</i>
    <a href="/news/">游戏资讯</a><i>&gt;</i>
    <a href="https://www.91danji.com/news/list_10_1.htm">八卦杂谈</a><i>&gt;</i>

        正文
</div><!--当前位置 结束-->


<div class="clearfix w1000">
    <div class="w680 fl ov">
        <!--文章  开始-->
        <div class="paper-con bg-fff bd-rbl-e8 p-rl-25">
            <div class="paper-header">
                <div style="margin-left:-25px;">
                    <!-- 广告位：91单机文章开头 -->
                    <script>
                    (function() {
                        var s = "_" + Math.random().toString(36).slice(2);
                        document.write('<div id="' + s + '"></div>');
                        (window.slotbydup=window.slotbydup || []).push({
                            id: '2397579',
                            container: s,
                            size: '680,60',
                            display: 'inlay-fix'
                        });
                    })();
                    </script>
                    <script src="//dup.baidustatic.com/js/os.js"></script>
                </div>
                <h1>安钧璨是安以轩的弟弟吗 安以轩和安钧璨是什么关系</h1>
                <p>
                    来源：
                                                <a href="https://www.91danji.com/">91单机游戏</a>
                                            <i>|</i>
                    发表时间：<span>2018-11-08 14:41:14</span><i>|</i>
                    编辑：<span>NO</span>
                                        <script>window["_91EUID"] = 9803;window._91EUID = 9803;</script>
                                    </p>
            </div>
            <div class="paper-content">

                                                                    
                                                                    

                <p>安以轩和安钧璨是什么关系？相信很多网友都认为安钧璨是安以轩的弟弟吧，其实<span style="text-indent: 32px;"></span><span style="text-indent: 32px;">安以轩和安钧璨</span><span style="text-indent: 32px;">两人并没有血缘关系，那么安以轩和安钧璨是什么关系？一起来了解一下！</span></p><p>很<a href="https://www.91danji.com/zj/tag_14710.html" target="_blank">多人</a>都认为安钧璨是安以轩的弟弟，其实两人并没有血缘关系，而是非常要好的朋友关系，下面是小编整理的关于安以轩跟安钧璨的故事介绍。</p><p>安钧璨和安以轩什么关系安以轩和安钧璨是出了名的死党，两个人还特意建立了一个安氏企业，这个组织里面都是他们两个人的共同好友。一开始不少人都以为他们两个人是兄妹，毕竟姓氏是一样的。但其实他们两个人并没有血缘关系，只不过是因为性格合得来，所以成为了好朋友。他们两个人都分别在不同的节目中说过，自己最好的朋友就是对方。安以轩和安钧璨也让大家知道了在这个世界上，异性之间真的可以有纯粹的友谊。</p><p>安钧璨曾经开玩笑说，如果安以轩35岁还没有结婚的话，自己就把安以轩娶回家。可是在安以轩35岁这一年，安钧璨却永远的离开了这个世界。安钧璨早年还常常参加综艺节目，后来几乎很少露面了，原因就是他因为肝癌，需要安心治疗和静养。</p><p>遗憾的是安钧璨在2015年这一年去世了，这对安以轩来说是非常大的打击。虽然安以轩也了解安钧璨的病情，知道终究有一天会和安钧璨阴阳相隔，但是这一天到来的时候，安以轩还是无法面对。安钧璨曾经在节目中说过，自己最害怕的就是有一天自己不在这个世界上了，会没有人记得自己。而安以轩每年都会在安钧璨的忌日发文悼念他，就是想让安钧璨知道会有人一直记得他。</p><center><img alt="安以轩和安钧璨什么关系 安以轩跟安钧璨的故事" src="//img1.94rpay.cn/attachments/201811/08/14/2yhizep6x.png" width="500" height="411"/></center><p>安以轩跟安钧璨的故事2015年6月1日<a href="https://www.91danji.com/zj/tag_14373.html" target="_blank">儿童</a>节本该是个开心的日子，安钧璨却在这一天凌晨因肝癌引起并发症在家中病逝，他与安以轩的35岁之约永远不会实现，相识10年，这份感情早已经不能用语言描述，愿男孩在天堂永远微笑，愿女孩接下来幸福美好!好友安以轩紧急赶着回台湾见他最后一面，直到安以轩在安钧璨耳边说了句：我回来了。他用了很大力气跟安以轩挥挥手才闭上眼睛。如果你经常看《康熙来了》，你一定对安钧璨不陌生，他是节目中那个嘴碎而且有点贱的鬼马男，他和小S的“互掐”常常让人笑到飙泪，他性格直率，重情重义，他还是台湾组合可米小子成员之一。10年前，安以轩和安钧璨一起拍摄《车神》相识，两个人仿佛老友一样一拍即合，后来成立了包括白歆惠、陈乔恩等人的闺蜜团“安氏企业”。</p><center><img alt="安以轩和安钧璨什么关系 安以轩跟安钧璨的故事" src="//img1.94rpay.cn/attachments/201811/08/14/2yivc1j89.png" width="500" height="312"/></center><p>他们一起工作，一起过生日，一起吃美食，一起<a href="https://www.91danji.com/zj/tag_136.html" target="_blank">运动</a>，一起走红毯，一起自拍凹造型......这份友情在时间的考验下越发珍贵，安以轩和日前突然骤逝的艺人安钧璨亲如姐弟，还合组“安氏企业”好友帮，时常一起旅行出游，近日她到纽约工作，想起过世前的安钧璨曾跟自己约定要再一起去拍街头上的翅膀涂鸦照，她凭着1张照片找到当年小安拍照的地方，没想到翅膀却不在了，她揪心的写下：“翅膀不见了，因为翅膀被他带走了。”安以轩日前才刚拍完《御姐归来》电视剧，在拍摄期间面临好友安钧璨离世，数度中断工作返台，小安告别式上更崩溃痛哭，让人看了不舍。她近日飞纽约参加<a href="https://www.91danji.com/zj/tag_106.html" target="_blank">时尚</a>活动，在微博透露2014年也曾和小安来此过生日，当时还约定好要再一起去他发现拍翅膀照的地方。</p><center><img alt="安以轩和安钧璨什么关系 安以轩跟安钧璨的故事" src="//img1.94rpay.cn/attachments/201811/08/14/2yizbv2zc.jpg" width="500" height="684"/></center><p>安氏企业是什么“安氏企业”是台湾<a href="https://www.91danji.com/zj/tag_369.html" target="_blank">娱乐</a>圈的一个<a href="https://www.91danji.com/zj/tag_15139.html" target="_blank">明星</a>帮派之一，组建者是安以轩和安钧璨(已故)，因两人都姓“安”，故团体名称为“安氏企业“。安以轩、安钧璨及夏于乔是安氏企业的元老，团体其他成员还有Linda(廖语晴)、陈乔恩、白歆惠、刘品言等。曾几何时，安氏企业还是明星帮派中名不见经传的小团伙，然而风生水起的安氏企业大有与王菲的六年一班、大小S的S姐妹淘、蔡依林的蔡帮等并驾齐驱之势。</p><p>成员职务</p><p>安氏企业最早的成员由安以轩、安钧璨、夏于乔三人组成，后陆续加入白歆惠、Linda、陈乔恩、刘品言、毛加恩(已除名)。以安以轩为董事长，其他都是员工，安企是一群有爱的“姐妹淘”。</p><p>董事长：安以轩</p><p>总经理：安钧璨</p><p>公关部经理：廖语晴(Linda)</p><p>领柜兼总机兼茶水小妹：夏于乔</p><p>海外部协理：陈乔恩</p><p><a href="https://www.91danji.com/zj/tag_32.html" target="_blank">宠物</a>：白歆惠</p><p>形象代言人：刘品言</p>            </div>
            
            
            <div style="text-align: center;margin: 20px auto;">
                <!-- 广告位：91游戏-内页-分页 -->
                    <script>
                    (function() {
                        var s = "_" + Math.random().toString(36).slice(2);
                        document.write('<div id="' + s + '"></div>');
                        (window.slotbydup=window.slotbydup || []).push({
                            id: '2457835',
                            container: s,
                            size: '628,130',
                            display: 'inlay-fix'
                        });
                    })();
                    </script>
                    <script src="//dup.baidustatic.com/js/os.js"></script>
            </div>


            <ul class="turn-paper bd-e8">
                <li><span>上一篇：</span><i><a href="https://www.91danji.com/news/329888.html">逆水寒流星蝴蝶剑角色怎么绑定 流星蝴蝶剑联动绑定方法攻略</a></i></li>
                <li><span>下一篇：</span><a href="https://www.91danji.com/news/329890.html">逆水寒灵犀代人语奇遇怎么做 逆水寒大吉灵犀代人语奇遇攻略</a></li>
            </ul>
            <ul class="paper-bottom clearfix">
                <li class="fl paper-trg"><i></i></li>
                <li class="fr paper-share">
                    
                </li>
            </ul>
        </div><!--文章  开始-->
        <div class="hr hr14"></div>
        
    
        
        
        <div class="m-comments">
            <div class="m-comments-hd">
                <div class="tt">看完这篇文章有何感受？</div>    
            </div>
            <div id="JS-grader"></div>

            <script src="/asset/grader/grader.js?v=30"></script>
            <script>

                var CM = new PGrader({
                    belong_type : 'Article',
                    belong_id : '329889',
                    graderID : 'JS-grader',
                    // base_url : 'http://share.1666.com'
                });
            </script>

        </div>

        
        <div class="m_b_15">
            
            <!--百度被k-->
        </div>

        <!--相关文章  开始-->
        <div class="about-paper bg-fff bd-rbl-e8 p-rl-25 ">
            <h4 class="tbd2-title">相关文章</h4>
            <ul class="dian2 p_b_20">

                                <li>
                    <a href="https://www.91danji.com/news/194382.html" target="_blank" title="安以轩婚礼伴娘初定陈乔恩 百亿CEO大胆追爱让安钧璨都傻眼">安以轩婚礼伴娘初定陈乔恩 百亿CEO大胆追爱让安钧璨都傻眼</a>
                    <span> <i>54</i>
                        人说赞
                    </span>
                </li>
                                <li>
                    <a href="https://www.91danji.com/news/277514.html" target="_blank" title="安以轩被曝小产后现身 正式回应宫外孕传闻">安以轩被曝小产后现身 正式回应宫外孕传闻</a>
                    <span> <i>34</i>
                        人说赞
                    </span>
                </li>
                                <li>
                    <a href="https://www.91danji.com/news/167277.html" target="_blank" title="安以轩恋情曝光 富商男友追求一年半">安以轩恋情曝光 富商男友追求一年半</a>
                    <span> <i>12</i>
                        人说赞
                    </span>
                </li>
                                <li>
                    <a href="https://www.91danji.com/news/277666.html" target="_blank" title="安以轩否认小产怎么回事 安以轩怀孕几个月了">安以轩否认小产怎么回事 安以轩怀孕几个月了</a>
                    <span> <i>55</i>
                        人说赞
                    </span>
                </li>
                                <li>
                    <a href="https://www.91danji.com/news/213669.html" target="_blank" title="安以轩夏威夷海岛婚礼 董璇微博晒一众好友出席照">安以轩夏威夷海岛婚礼 董璇微博晒一众好友出席照</a>
                    <span> <i>49</i>
                        人说赞
                    </span>
                </li>
                            </ul>
        </div><!--相关文章 结束-->    
        <div class="hr hr14"></div>

            </div>
    <div class="w300 fr ov">
        <div class="w300-banner m_b_15">
            <!-- 广告位：全站新闻页面 -->
            <script type="text/javascript" >BAIDU_CLB_SLOT_ID = "476703";</script>
            <script type="text/javascript" src="//cbjs.baidu.com/js/o.js"></script>
        </div>
        <!--选项卡-->
        <div class="w300Side-tab m_b_15 bd-e8 bg-fff" id="sideTab1">
            <ul class="side-tab-nav tabNav clearfix">
                <li class="w148 active">48小时热门文章</li>
                            </ul>
            <ul class="side-tab-list tabList" style="display:block;">
                                    <li>
                        <i class="tor">1</i><a target="_blank" href="https://www.91danji.com/news/328449.html">lols8总决赛视频回放 IGVSFNC比赛全程在线观看</a>
                        <span>游戏资讯</span>
                    </li>
                                    <li>
                        <i class="tor">2</i><a target="_blank" href="https://www.91danji.com/news/328738.html">明日之后初入远星城宝箱资源怎么玩 初入远星城任务目标玩法介绍</a>
                        <span>游戏攻略</span>
                    </li>
                                    <li>
                        <i class="tor">3</i><a target="_blank" href="https://www.91danji.com/news/328549.html">明日之后人数已满正在排队怎么解决 人数过多解决方法解析</a>
                        <span>游戏攻略</span>
                    </li>
                                    <li>
                        <i>4</i><a target="_blank" href="https://www.91danji.com/news/328885.html">明日之后寻找背包感染者怎么玩？携带装备感染者任务玩法技巧分享</a>
                        <span>游戏资讯</span>
                    </li>
                                    <li>
                        <i>5</i><a target="_blank" href="https://www.91danji.com/news/328890.html">守望先锋艾什什么时候上线 守望先锋艾什上线时间介绍</a>
                        <span>游戏攻略</span>
                    </li>
                                    <li>
                        <i>6</i><a target="_blank" href="https://www.91danji.com/news/329317.html">抖音我开始美丽的际遇你来自东和西歌名叫什么？完整版歌词分享</a>
                        <span>八卦杂谈</span>
                    </li>
                                    <li>
                        <i>7</i><a target="_blank" href="https://www.91danji.com/news/329672.html">飞轮海解散是因为炎亚纶性取向吗 飞轮海解散的真正原因</a>
                        <span>八卦杂谈</span>
                    </li>
                                    <li>
                        <i>8</i><a target="_blank" href="https://www.91danji.com/news/328805.html">明日之后什么狗好 明日之后狗的作用可以换吗</a>
                        <span>游戏攻略</span>
                    </li>
                                    <li>
                        <i>9</i><a target="_blank" href="https://www.91danji.com/news/328857.html">2018lols8冠军皮肤什么时候上线？2018lols8冠军皮肤有哪些</a>
                        <span>游戏资讯</span>
                    </li>
                                    <li>
                        <i>10</i><a target="_blank" href="https://www.91danji.com/news/329357.html">明日之后不对劲的彩虹天堂位置在哪？不对劲的彩虹天堂坐标位置分享</a>
                        <span>游戏资讯</span>
                    </li>
                            </ul>
            <div class="side-tab-list tabList" style="line-height:1.7;">
                            </div>
        </div>

        <div class="m_b_15">
            <!--百度被k-->
        </div>

        <!--精彩美图-->
        <div class="side-pic  bg-fff bd-e8 m_b_15">
            <h4 class="side-title">精彩美图</h4>
            <ul class="clearfix">

                
                <li>
                    <a href="https://www.91danji.com/zt/douyuzhibo/" title="斗鱼tv直播 LOL">
                        <img src="/attachments/201501/15/13/m947l9xlz.jpg" alt="斗鱼tv直播 LOL" />
                        <span>斗鱼tv直播 LOL</span>
                    </a>
                </li>
                
                <li>
                    <a href="https://www.91danji.com/zt/qqhcsapp/" title="是男人就进来玩玩！！">
                        <img src="/attachments/201603/09/11/hhvjf36cd.jpg" alt="是男人就进来玩玩！！" />
                        <span>是男人就进来玩玩！！</span>
                    </a>
                </li>
                
                <li>
                    <a href="https://m.91danji.com/app/71555.html" title="《皇室战争》等你来战">
                        <img src="/attachments/201603/29/12/39v9prm07.jpg" alt="《皇室战争》等你来战" />
                        <span>《皇室战争》等你来战</span>
                    </a>
                </li>
                
                <li>
                    <a href="https://www.91danji.com/zt/uzihyzbj/" title="UZI小狗直播">
                        <img src="/attachments/201704/12/20/grsxsquy9.png" alt="UZI小狗直播" />
                        <span>UZI小狗直播</span>
                    </a>
                </li>
                            </ul>
        </div>
        <!--选项卡-->
        <div class="w300Side-tab m_b_15 bd-e8 bg-fff" id="sideTab2">
            <ul class="side-tab-nav tabNav clearfix">
                <li class="w148 active">一周热点资讯</li>
                            </ul>
            <ul class="side-tab-list tabList" style="display:block;">

                                    <li>
                        <i class="tor">1</i><a target="_blank" href="https://www.91danji.com/news/327597.html">重庆公交坠江原因最新消息 两人发生争执真相曝光</a>
                        <span>八卦杂谈</span>
                    </li>
                                    <li>
                        <i class="tor">2</i><a target="_blank" href="https://www.91danji.com/news/328123.html">蓝洁瑛指控曾志伟性侵怎么回事 曾志伟后台到底有多大</a>
                        <span>八卦杂谈</span>
                    </li>
                                    <li>
                        <i class="tor">3</i><a target="_blank" href="https://www.91danji.com/news/327454.html">支付宝码上双11金手指怎么领 支付宝码上双11金手指领取方法</a>
                        <span>软件教程 </span>
                    </li>
                                    <li>
                        <i>4</i><a target="_blank" href="https://www.91danji.com/news/328197.html">明日之后不同区能一起玩吗 明日之后区服是互通的吗</a>
                        <span>游戏资讯</span>
                    </li>
                                    <li>
                        <i>5</i><a target="_blank" href="https://www.91danji.com/news/328449.html">lols8总决赛视频回放 IGVSFNC比赛全程在线观看</a>
                        <span>游戏资讯</span>
                    </li>
                                    <li>
                        <i>6</i><a target="_blank" href="https://www.91danji.com/news/328144.html">双十一购物津贴怎么使用 双十一购物津贴领取方法及使用时间介绍</a>
                        <span>软件教程 </span>
                    </li>
                                    <li>
                        <i>7</i><a target="_blank" href="https://www.91danji.com/news/328285.html">双十一购物津贴怎么使用 双十一购物津贴玩法攻略详解</a>
                        <span>软件教程 </span>
                    </li>
                                    <li>
                        <i>8</i><a target="_blank" href="https://www.91danji.com/news/328047.html">英雄联盟s8总决赛在哪看？英雄联盟s8总决赛直播地址是什么？</a>
                        <span>八卦杂谈</span>
                    </li>
                                    <li>
                        <i>9</i><a target="_blank" href="https://www.91danji.com/news/328140.html">55岁蓝洁瑛家中暴毙怎么回事 曾志伟性侵蓝洁瑛事件始末介绍</a>
                        <span>八卦杂谈</span>
                    </li>
                                    <li>
                        <i>10</i><a target="_blank" href="https://www.91danji.com/news/327365.html">荣耀Magic2好用吗 荣耀Magic2手机深度评测</a>
                        <span>软件教程 </span>
                    </li>
                            </ul>
            <div class="side-tab-list tabList" style="line-height:1.7;">
                
            </div>
        </div>
        <div class="side-topics bd-e8 bg-fff m_b_15">
            <h4 class="side-title">精彩专题</h4>
            <ul class="rlPic-list">

                
                <li class="clearfix">
                    <a href="https://www.91danji.com/zt/zwdzjs2/" class="imgBox fl"><img src="/attachments/201601/06/14/musgk1drz.png" alt=""></a>
                    <dl>
                        <dt><a href="https://www.91danji.com/zt/zwdzjs2/">植物大战僵尸：花园战争2</a></dt>
                        <dd class="c999">《植物大战僵尸：花园战争2》是《植物大战僵尸：花园战争》的续作，该游戏将带领大家重返PVZ宇宙，感受一个更大和更冒险的新体验。</dd>
                        <dd class="goto-special"><a href="/zt/">游戏专题</a></dd>
                    </dl>
                </li>
                
                <li class="clearfix">
                    <a href="https://www.91danji.com/zt/wdsjzwbsj/" class="imgBox fl"><img src="/attachments/201601/06/14/cfehybcop.png" alt=""></a>
                    <dl>
                        <dt><a href="https://www.91danji.com/zt/wdsjzwbsj/">我的世界2</a></dt>
                        <dd class="c999">《我的世界》是一款休闲益智的3D的第一人称沙盘游戏，在游戏中它所给玩家呈现的世界并不是华丽的画面与特效，反而是注重在游戏性上面。玩家在游戏中做着「建设」与「破坏」两件事，但是透过像乐高一样的积木来组合与拼凑，轻而易举的就能制作出小木屋、城堡甚至城市，但是若再加上玩家的想像力，空中之城、地底都市都一样能够实现。</dd>
                        <dd class="goto-special"><a href="/zt/">游戏专题</a></dd>
                    </dl>
                </li>
                
                <li class="clearfix">
                    <a href="https://www.91danji.com/zt/diablo3/" class="imgBox fl"><img src="/attachments/201601/06/13/3kxp8torw.png" alt=""></a>
                    <dl>
                        <dt><a href="https://www.91danji.com/zt/diablo3/">暗黑破坏神3</a></dt>
                        <dd class="c999">《暗黑破坏神III》是暗黑破坏神系列的完美延续。玩家可以在五种不同的职业中进行选择，如野蛮人或者巫医，每种职业都有一套独特的魔法和技能。玩家们在冒险中可以体验丰富多样的设置、感受史诗般的故事情节，挑战无以计数的恶魔、怪物和强大的BOSS，逐渐累积经验，增强能力，并且获得具有神奇力量的物品。凭借简洁易懂的界面、快节奏的战斗和暗黑迷们一直企盼的惊心动魄的游戏体验，《暗黑破坏神III》将成为《暗黑破坏神II》完美的续作。此外，该游戏还有诸多新的亮点，足以让暗黑系列的动作角色扮演游戏体验达到一个新的高度。</dd>
                        <dd class="goto-special"><a href="/zt/">游戏专题</a></dd>
                    </dl>
                </li>
                            </ul>
        </div>

        <div class="m_b_15">

            <!--百度被k-->
        </div>

    </div>

</div>
<script src="/gateway/hits?id=329889&type=article"></script>
<script src="/js/inner-page.js?v=1"></script>

<!-- 
<script>
var cpro_id = 'u1636480';
</script>
<script src="http://cpro.baidustatic.com/cpro/ui/i.js"></script>
-->


<div class="hr hr50"></div>

<!--底部开始-->
<div class="footer">
    <div class="w1000">
        <p class="footer-link">
            <a rel="nofollow" href="https://www.91danji.com/about/">关于91单机</a>
            |
            <a href="https://www.91danji.com/zj/biggame.htm">大型单机游戏</a>
            |
            <a rel="nofollow" href="https://www.91danji.com/lx.html">联系我们</a>
            |
            <a href="https://www.91danji.com/zj/jieji.htm">街机游戏</a>
            |
            <a rel="nofollow" href="https://www.91danji.com/update/news_1.html">网站地图</a>
            |
            <a href="https://m.91danji.com">移动版</a>
            |
            <a href="https://www.91danji.com/">好玩的单机游戏</a>
                            <div style="display:none;">
                    |
                    <script type="text/javascript" src="/js/index_count.js?3"></script>
                </div>
                    </p>
        <p>
        专业的单机游戏下载网站 91<a href="https://www.91danji.com">单机游戏</a> (91danji.com) 打造不一样的 <strong>单机游戏下载基地 </strong>
                <a href="http://www.miitbeian.gov.cn/">沪ICP备13029565号-7 沪网文【2016】4325-322号 </a>
        </p>
        <div style="width:300px;margin:0 auto; padding:20px 0;">
            <a target="_blank" href="http://www.beian.gov.cn/portal/registerSystemInfo?recordcode=33060202000537" style="display:inline-block;text-decoration:none;height:20px;line-height:20px;"><img src="" style="float:left;"/><p style="float:left;height:20px;line-height:20px;margin: 0px 0px 0px 5px; color:#939393;">浙公网安备 33060202000537号</p></a>
        </div>

    </div>
</div><!--底部   结束-->
<script type="text/javascript" src="/js/global.js?12"></script>
<script src="/asset/v2/js/91danji_xk.js?v=22"></script>
<!--
<script src="http://lol.91danji.com/js/hero_filter_new.js"></script>
<script src="http://lol.91danji.com/js/heroesList.js"></script>
<script src="http://lol.91danji.com/js/search.js"></script>
-->
</body>
</html>