<!doctype html>
<html lang="zh-CN">
<head>
    <meta charset="UTF-8">


    <script src="/asset/v2/js/mobile_redirect.js?v=72"></script>
        <script type="text/javascript" src="http://dynamic.91danji.com/bp.php?callback=bp&m=news&cid=2"></script>
        <title> 
影之诗竞技场奖励有哪些 竞技场奖励介绍_91单机游戏网
</title>

    <base target="_blank">
    <meta http-equiv="Cache-Control" content="no-transform" />

    <link rel="canonical" href="http://www.91danji.com/news/270820.html"/>

        <meta content="" name="keywords"> 
    <metags content="影之诗竞技场不仅是体现玩家实力的场所，更是所有萌新发家致富的好去处，那么竞技场有什么奖励呢，今天为大家带来影之诗竞技场奖励介绍。竞技场0-5胜奖励一览：0胜：1卡包1胜：1卡包+30金币2胜：1卡包+" name="description">
    <meta name="mobile-agent" content="format=xhtml;url=http://m.91danji.com/news/270820.html" />
    <meta name="mobile-agent" content="format=html5;url=http://m.91danji.com/news/270820.html" />


    
        <link media="all" type="text/css" rel="stylesheet" href="http://www.91danji.com/asset/v2/css/base.css?v=58">

        <link media="all" type="text/css" rel="stylesheet" href="http://www.91danji.com/asset/v2/css/common.css?v=105">

        <link media="all" type="text/css" rel="stylesheet" href="http://www.91danji.com/asset/v2/css/page.css?v=114">

        <link media="all" type="text/css" rel="stylesheet" href="http://www.91danji.com/asset/v2/css/page2.css?v=63">

        <link media="all" type="text/css" rel="stylesheet" href="http://www.91danji.com/asset/autocomplete/jquery.autocomplete.css">


    
    
    <link media="all" type="text/css" rel="stylesheet" href="http://www.91danji.com/asset/comment/css/comment.css?v=29">
    <link media="all" type="text/css" rel="stylesheet" href="http://www.91danji.com/asset/grader/grader.css?v=29">

            <script src="/asset/v2/js/jquery.js?v=58"></script>
        <script src="/asset/v2/js/main.js?v=73"></script>

        <script src="http://www.91danji.com/asset/autocomplete/jquery.autocomplete.js"></script>

        <!--[if IE 6]>
            <script src="/js/DD_belatedPNG_0.0.8a-min.js"></script>
            <script>
                 DD_belatedPNG.fix(".p-bg, .p-gd-info-wan span, .p-gd-info-ping .ping2 a, .page-game-edition span, .click-seeAll i, .page-overview-photo .prev, .page-overview-photo .next, .page-gmae-other ul li .viewDetails, .down-way-1 li, .down-way-2 li, .top-l a, .top-bo, .page-game .page-game-searchBox .page-game-search-btn, .bg, .page-nav ul li i, .bg-pop-up, .pop-up-left ul li");
            </script>
        <![endif]-->

    
        <script src="/asset/v2/js/hover.js?v=1"></script>
    <script src="/asset/v2/js/page.js?v=1"></script>

    <script>
    var _hmt = _hmt || [];
    (function() {
      var hm = document.createElement("script");
      hm.src = "//hm.baidu.com/hm.js?a472deeb197510b9cab98fb79320fc6b";
      var s = document.getElementsByTagName("script")[0]; 
      s.parentNode.insertBefore(hm, s);
    })();
    </script>
    <script>
    (function(){
        var bp = document.createElement('script');
        bp.src = '//push.zhanzhang.baidu.com/push.js';
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(bp, s);
    })();
    </script>
    <script>
    var _hmt = _hmt || [];
    (function() {
      var hm = document.createElement("script");
      hm.src = "https://hm.baidu.com/hm.js?2578eec9c58925cf15587eecf0dabf6b";
      var s = document.getElementsByTagName("script")[0]; 
      s.parentNode.insertBefore(hm, s);
    })();
    </script>
    
</head>
<body>

<!--头部开始-->
<div class="top">
    <div class="w1000 clearfix">
        <p class="top-l fl">
            <a target="_blank" href="http://www.91danji.com/"><i class="icon1 bg"></i>91游戏</a>
            <a target="_blank" href="http://www.91danji.com/game/">单机游戏</a>
            <a target="_blank" href="http://www.91danji.com/az/">安卓游戏</a>
            <a target="_blank" href="http://www.91danji.com/ios/">苹果游戏</a> 
            <a target="_blank" href="http://www.91danji.com/zj/jieji.htm">街机游戏</a>
            <a target="_blank" href="http://www.91danji.com/zj/biggame.htm">大型游戏</a>
            <a target="_blank" href="http://www.91danji.com/wenda/">游戏知道</a>

            <a target="_blank" href="http://www.91danji.com/gonglue/">攻略</a>
            <a target="_blank" href="http://www.91danji.com/tool/">补丁</a>
            <a target="_blank" href="http://www.91danji.com/zj/">合集</a>
            <a target="_blank" href="http://www.91danji.com/zt/" class="none">专题</a>
        </p>
        <div class="top-r fr clearfix">

            <div class="top-map clearfix" id="top-map">
                <span>网站地图</span>
                <ul class="top-map-show">
                    <!-- BLOCK: header-sitemap --><style type="text/css">
	#spys a:hover{text-decoration:underline;}
</style>
<li id="spys">
<b>精选：</b>
	<a href="http://www.91danji.com/az/12162.html">我的世界盒子</a>
	<a href="http://www.91danji.com/game/13646.html">开心消消乐</a>
	<a href="http://www.91danji.com/game/12338.html">欢乐斗地主</a>
	<a href="http://www.91danji.com/game/12398.html">战地4</a>

</li>
<li id="spys">
	<b>Android：</b>
	<a href="http://www.91danji.com/az/list/23.htm">安卓软件</a>
	<a href="http://www.91danji.com/az/list/24.htm">安卓单机</a>
	<a href="http://www.91danji.com/az/list/17.htm">安卓网络</a>
	<a href="http://www.91danji.com/az/special.html">安卓合集</a>
</li>
<li id="spys">
	<b>Iphone：</b>
	<a href="http://www.91danji.com/ios/list/38.htm">苹果软件</a>
	<a href="http://www.91danji.com/ios/list/39.htm">苹果单机</a>
	<a href="http://www.91danji.com/ios/list/60.htm">苹果网游</a>
	<a href="http://www.91danji.com/ios/special.html">苹果合集</a>
</li>
<li id="spys">
	<b>91软件：</b>
	<a href="http://www.91danji.com/tool/list_soft_1.htm">软件大全</a>
	<a href="http://www.91danji.com/tool/list_155_1.htm">游戏辅助</a>
	<a href="http://www.91danji.com/tool/list_166_1.htm">游戏补丁</a>
	<a href="http://www.91danji.com/tool/hj_all.html">软件合集</a>
</li>                </ul>
            </div>
            <a href="http://www.91danji.com/hot/" class="top-bor"><i class="icon2 bg"></i>游戏排行</a>
            <span class="top-bor" id="JS-user-cp"></span>
            <script src="/js/user.js?v=9"></script>
        </div>
    </div>
</div><!--头部   结束-->
<!--头部二 开始-->
<div class="header clearfix">
    <div class="logo"><a href="http://www.91danji.com"><img src="http://www.91danji.com/asset/v2/bg/logo.jpg?v2" alt="91单机游戏"></a></div>
    <div class="headerNav">
        <ul>
            <!-- BLOCK: header-nav -->            <li>
                <b> <a href="http://www.91danji.com/game/">单机游戏</a></b>
                <a href="http://www.91danji.com/hot/">排行</a>
                <a href="http://www.91danji.com/zj/">专辑</a>
                <a href="http://www.91danji.com/list/3_t_0_0_0_1.htm">动作冒险</a>
                <a href="http://www.91danji.com/list/7_t_0_0_0_1.htm">街机格斗</a>
            </li>
            <li>
                <b> <a href="http://www.91danji.com/gonglue/">资讯攻略</a></b>
                <a href="http://www.91danji.com/news/list_1_1.htm">游戏资讯</a>
                <a href="http://www.91danji.com/news/list_2_1.htm">游戏攻略</a>
                <a href="http://www.91danji.com/news/list_11_1.htm">软件教程</a>
                <a href="http://www.91danji.com/zt/">游戏专题</a>
            </li>
            <li>
                <b> <a href="http://www.91danji.com/wenda/">游戏问答</a></b>
                <a href="http://www.91danji.com/wenda/danji.html">单机问答</a>
                <a href="http://www.91danji.com/wenda/wangyou.html">网游问答</a>
                <a href="http://www.91danji.com/wenda/shouyou.html">手游问答</a>
                <a href="http://www.91danji.com/pic/">游戏图库</a>

            </li>
            <li>
                <b> <a href="http://www.91danji.com/az/">手游频道</a></b>
                <a href="http://www.91danji.com/az/list/24.htm">单机</a>
                <a href="http://www.91danji.com/az/list/17.htm">网游</a>
                <a href="http://www.91danji.com/az/list/23.htm">应用</a>
                <a href="http://www.91danji.com/az/special.html">合集</a>
                <a href="http://www.91danji.com/az/zt.html">专区</a>
                <a href="http://www.91danji.com/ios/">苹果</a>
            </li>
            <li>
                <b> <a href="http://www.91danji.com/az/news/list_1.htm">手游资讯</a></b>
                <a href="http://www.91danji.com/az/news/list_3.htm">手游攻略</a>
                <a href="http://www.91danji.com/az/news/list_98.htm">软件教程</a>
                <a href="http://www.91danji.com/az/hots.html">手游排行</a>
            </li>
            <li>
                <b> <a href="http://www.91danji.com/tool/">游戏工具</a></b>
                <a href="http://www.91danji.com/tool/list_5_1.htm">汉化补丁</a>
                <a href="http://www.91danji.com/tool/list_3_1.htm">修改器</a>
                <a href="http://www.91danji.com/tool/list_4_1.htm">存档</a>
                <a href="http://www.91danji.com/tool/list_6_1.htm">作弊器</a>
         </li>        </ul>                                   
    </div>
    <div class="banner" style="text-align:center; background:#fff;">
                <script type="text/javascript" >BAIDU_CLB_SLOT_ID = "476702";</script>
        <script type="text/javascript" src="http://cbjs.baidu.com/js/o.js"></script>
            </div>
</div><!--头部二 结束-->    
    <div class="w1000 clearfix">
    <!-- 广告位：91danji首页_横幅一 -->
    <script>
    (function() {
        var s = "_" + Math.random().toString(36).slice(2);
        document.write('<div id="' + s + '"></div>');
        (window.slotbydup=window.slotbydup || []).push({
            id: '2444980',
            container: s,
            size: '1000,90',
            display: 'inlay-fix'
        });
    })();
    </script>
    <script src="http://dup.baidustatic.com/js/os.js"></script>

</div>


<div class="location">

    <a href="/">首页</a>
    <i>&gt;</i>
    <a href="/news/">游戏资讯</a><i>&gt;</i>
    <a href="http://www.91danji.com/news/list_2_1.htm">游戏攻略</a><i>&gt;</i>

        正文
</div><!--当前位置 结束-->


<div class="clearfix w1000">
    <div class="w680 fl ov">
        <!--文章  开始-->
        <div class="paper-con bg-fff bd-rbl-e8 p-rl-25">
            <div class="paper-header">
                <div style="margin-left:-25px;">
                    <!-- 广告位：91单机文章开头 -->
                    <script>
                    (function() {
                        var s = "_" + Math.random().toString(36).slice(2);
                        document.write('<div id="' + s + '"></div>');
                        (window.slotbydup=window.slotbydup || []).push({
                            id: '2397579',
                            container: s,
                            size: '680,60',
                            display: 'inlay-fix'
                        });
                    })();
                    </script>
                    <script src="http://dup.baidustatic.com/js/os.js"></script>
                </div>
                <h1>影之诗竞技场奖励有哪些 竞技场奖励介绍</h1>
                <p>
                    来源：
                                                <a href="http://www.91danji.com/">91单机游戏</a>
                                            <i>|</i>
                    发表时间：<span>2018-04-28 16:23:07</span><i>|</i>
                    编辑：<span>尣尐</span>
                                        <script>window["_91EUID"] = 9804;window._91EUID = 9804;</script>
                                    </p>
            </div>
            <div class="paper-content">

                                                                    
                                                                    

                <p>影之诗<a href="http://www.91danji.com/zj/tag_14767.html" target="_blank">竞技</a>场不仅是体现玩家实力的场所，更是所有萌新发家致富的好去处，那么竞技场有什么奖励呢，今天为大家带来影之诗竞技场奖励介绍。</p><center><img alt="影之诗竞技场奖励有哪些 竞技场奖励介绍" src="//img1.sevenfan.cn/attachments/201804/28/16/1qp79y1en.jpg" width="500" height="312"/></center><p>竞技场0-5胜奖励一览：</p><p>0胜：1卡包</p><p>1胜：1卡包+30金币</p><p>2胜：1卡包+45金币</p><p>3胜：1卡包+80金币</p><p>4胜：1卡包+120金币+30红色以太</p><p>5胜：1卡包+200金币+50红色以太;2卡包+200金币;1卡包+280金币。</p><p>注意：竞技场奖励有所浮动，不过大致区间是上面这样的，2胜亏一点，3胜赚一点，5胜才能保证永动。</p><p>以上就是今天为大家带来的竞技场奖励介绍，小伙伴们赶紧加入竞技场的角逐中吧。</p>            </div>
            
            
            <div style="text-align: center;margin: 20px auto;">
                <!-- 广告位：91游戏-内页-分页 -->
                    <script>
                    (function() {
                        var s = "_" + Math.random().toString(36).slice(2);
                        document.write('<div id="' + s + '"></div>');
                        (window.slotbydup=window.slotbydup || []).push({
                            id: '2457835',
                            container: s,
                            size: '628,130',
                            display: 'inlay-fix'
                        });
                    })();
                    </script>
                    <script src="http://dup.baidustatic.com/js/os.js"></script>
            </div>


            <ul class="turn-paper bd-e8">
                <li><span>上一篇：</span><i><a href="http://www.91danji.com/news/270819.html">哔哩哔哩撤回已发弹幕方式介绍</a></i></li>
                <li><span>下一篇：</span><a href="http://www.91danji.com/news/270821.html">微博访问记录怎么删除  微博访问记录删除方式介绍</a></li>
            </ul>
            <ul class="paper-bottom clearfix">
                <li class="fl paper-trg"><i></i></li>
                <li class="fr paper-share">
                    
                    <div id="bdshare" class="bdshare_b" style="line-height: 12px; width: 100%;">
                        <img src="http://bdimg.share.baidu.com/static/images/type-button-1.jpg" />
                        <a class="shareCount"></a>
                    </div>
                    <script type="text/javascript" id="bdshare_js" data="type=button" ></script>
                    <script type="text/javascript" id="bdshell_js"></script>
                    <script type="text/javascript">
                        document.getElementById("bdshell_js").src = "http://bdimg.share.baidu.com/static/js/shell_v2.js?t=" + new Date().getHours();
                    </script>
                </li>
            </ul>
        </div><!--文章  开始-->
        <div class="hr hr14"></div>
        
    
        
        
        <div class="m-comments">
            <div class="m-comments-hd">
                <div class="tt">看完这篇文章有何感受？</div>    
            </div>
            <div id="JS-grader"></div>

            <script src="/asset/grader/grader.js?v=29"></script>
            <script>

                var CM = new PGrader({
                    belong_type : 'Article',
                    belong_id : '270820',
                    graderID : 'JS-grader',
                    // base_url : 'http://share.1666.com'
                });
            </script>

        </div>

        
        <div class="m_b_15">
            
            <!--百度被k-->
        </div>

        <!--相关文章  开始-->
        <div class="about-paper bg-fff bd-rbl-e8 p-rl-25 ">
            <h4 class="tbd2-title">相关文章</h4>
            <ul class="dian2 p_b_20">

                                <li>
                    <a href="http://www.91danji.com/news/270820.html" target="_blank" title="影之诗竞技场奖励有哪些 竞技场奖励介绍">影之诗竞技场奖励有哪些 竞技场奖励介绍</a>
                    <span> <i>56</i>
                        人说赞
                    </span>
                </li>
                            </ul>
        </div><!--相关文章 结束-->    
        <div class="hr hr14"></div>

            </div>
    <div class="w300 fr ov">
        <div class="w300-banner m_b_15">
            <!-- 广告位：全站新闻页面 -->
            <script type="text/javascript" >BAIDU_CLB_SLOT_ID = "476703";</script>
            <script type="text/javascript" src="http://cbjs.baidu.com/js/o.js"></script>
        </div>
        <!--选项卡-->
        <div class="w300Side-tab m_b_15 bd-e8 bg-fff" id="sideTab1">
            <ul class="side-tab-nav tabNav clearfix">
                <li class="w148 active">48小时热门文章</li>
                            </ul>
            <ul class="side-tab-list tabList" style="display:block;">
                                    <li>
                        <i class="tor">1</i><a target="_blank" href="http://www.91danji.com/news/269264.html">新内涵段子tv在哪下载？新内涵段子app软件详情</a>
                        <span>软件教程 </span>
                    </li>
                                    <li>
                        <i class="tor">2</i><a target="_blank" href="http://www.91danji.com/news/270285.html">鹿晗绿茵场大炫球技 鹿晗踢球照片曝光</a>
                        <span>八卦杂谈</span>
                    </li>
                                    <li>
                        <i class="tor">3</i><a target="_blank" href="http://www.91danji.com/news/270388.html">快手时光机是什么时光机怎么玩?</a>
                        <span>软件教程 </span>
                    </li>
                                    <li>
                        <i>4</i><a target="_blank" href="http://www.91danji.com/news/269323.html">谢娜姜思达什么关系?姜思达送谢娜礼物是怎么回事</a>
                        <span>八卦杂谈</span>
                    </li>
                                    <li>
                        <i>5</i><a target="_blank" href="http://www.91danji.com/news/269302.html">周峻纬妻子是谁?周峻纬及周峻纬妻子个人资料</a>
                        <span>八卦杂谈</span>
                    </li>
                                    <li>
                        <i>6</i><a target="_blank" href="http://www.91danji.com/news/269838.html">新内涵段子什么时候出 新内涵段子tv最新消息</a>
                        <span>八卦杂谈</span>
                    </li>
                                    <li>
                        <i>7</i><a target="_blank" href="http://www.91danji.com/news/269803.html">微信史上最囧挑战让内裤消失 图文攻略</a>
                        <span>游戏攻略</span>
                    </li>
                                    <li>
                        <i>8</i><a target="_blank" href="http://www.91danji.com/news/270181.html">红魔游戏手机和黑鲨游戏手机哪个更强 红魔与黑鲨对比分析</a>
                        <span>软件教程 </span>
                    </li>
                                    <li>
                        <i>9</i><a target="_blank" href="http://www.91danji.com/news/270268.html">远大前程大结局详细介绍 霍少爷还会出场吗</a>
                        <span>八卦杂谈</span>
                    </li>
                                    <li>
                        <i>10</i><a target="_blank" href="http://www.91danji.com/news/269210.html">dnf热血街区怎么玩?dnf五一活动热血街区地下城玩法攻略</a>
                        <span>游戏攻略</span>
                    </li>
                            </ul>
            <div class="side-tab-list tabList" style="line-height:1.7;">
                            </div>
        </div>

        <div class="m_b_15">
            <!--百度被k-->
        </div>

        <!--精彩美图-->
        <div class="side-pic  bg-fff bd-e8 m_b_15">
            <h4 class="side-title">精彩美图</h4>
            <ul class="clearfix">

                
                <li>
                    <a href="http://www.91danji.com/zt/douyuzhibo/" title="斗鱼tv直播 LOL">
                        <img src="/attachments/201501/15/13/m947l9xlz.jpg" alt="斗鱼tv直播 LOL" />
                        <span>斗鱼tv直播 LOL</span>
                    </a>
                </li>
                
                <li>
                    <a href="http://www.91danji.com/zt/qqhcsapp/" title="是男人就进来玩玩！！">
                        <img src="/attachments/201603/09/11/hhvjf36cd.jpg" alt="是男人就进来玩玩！！" />
                        <span>是男人就进来玩玩！！</span>
                    </a>
                </li>
                
                <li>
                    <a href="http://m.91danji.com/app/71555.html" title="《皇室战争》等你来战">
                        <img src="/attachments/201603/29/12/39v9prm07.jpg" alt="《皇室战争》等你来战" />
                        <span>《皇室战争》等你来战</span>
                    </a>
                </li>
                
                <li>
                    <a href="http://www.91danji.com/zt/uzihyzbj/" title="UZI小狗直播">
                        <img src="/attachments/201704/12/20/grsxsquy9.png" alt="UZI小狗直播" />
                        <span>UZI小狗直播</span>
                    </a>
                </li>
                            </ul>
        </div>
        <!--选项卡-->
        <div class="w300Side-tab m_b_15 bd-e8 bg-fff" id="sideTab2">
            <ul class="side-tab-nav tabNav clearfix">
                <li class="w148 active">一周热点资讯</li>
                            </ul>
            <ul class="side-tab-list tabList" style="display:block;">

                                    <li>
                        <i class="tor">1</i><a target="_blank" href="http://www.91danji.com/news/268111.html">曹云金女儿叫什么名字 曹云金女儿正脸照曝光</a>
                        <span>八卦杂谈</span>
                    </li>
                                    <li>
                        <i class="tor">2</i><a target="_blank" href="http://www.91danji.com/news/268865.html">文章最新照片曝光 文章为何变成这样</a>
                        <span>八卦杂谈</span>
                    </li>
                                    <li>
                        <i class="tor">3</i><a target="_blank" href="http://www.91danji.com/news/268125.html">范冰冰护发秘诀是什么 范冰冰为什么不喜欢洗头</a>
                        <span>八卦杂谈</span>
                    </li>
                                    <li>
                        <i>4</i><a target="_blank" href="http://www.91danji.com/news/267930.html">林心如自拍是怎么回事 林心如要生二胎吗?</a>
                        <span>八卦杂谈</span>
                    </li>
                                    <li>
                        <i>5</i><a target="_blank" href="http://www.91danji.com/news/268798.html">隆诗夫妇罕见自拍照 吴奇隆刘诗诗现在怎么样了</a>
                        <span>八卦杂谈</span>
                    </li>
                                    <li>
                        <i>6</i><a target="_blank" href="http://www.91danji.com/news/267873.html">周杰伦晒儿子全名怎么回事 周杰伦儿子全名romeo有什么特殊含义</a>
                        <span>八卦杂谈</span>
                    </li>
                                    <li>
                        <i>7</i><a target="_blank" href="http://www.91danji.com/news/268107.html">迪丽热巴日本推特怎么回事 迪丽热巴日本人气介绍</a>
                        <span>八卦杂谈</span>
                    </li>
                                    <li>
                        <i>8</i><a target="_blank" href="http://www.91danji.com/news/268044.html">恶臭你支是什么梗 洁洁良恶臭你支什么意思</a>
                        <span>八卦杂谈</span>
                    </li>
                                    <li>
                        <i>9</i><a target="_blank" href="http://www.91danji.com/news/268529.html">纸短情长钢琴简谱数字纸短情长钢琴谱图片</a>
                        <span>软件教程 </span>
                    </li>
                                    <li>
                        <i>10</i><a target="_blank" href="http://www.91danji.com/news/268844.html">奶茶妹妹女儿是怎么回事 奶茶妹妹女儿资料介绍</a>
                        <span>八卦杂谈</span>
                    </li>
                            </ul>
            <div class="side-tab-list tabList" style="line-height:1.7;">
                
            </div>
        </div>
        <div class="side-topics bd-e8 bg-fff m_b_15">
            <h4 class="side-title">精彩专题</h4>
            <ul class="rlPic-list">

                
                <li class="clearfix">
                    <a href="http://www.91danji.com/zt/zwdzjs2/" class="imgBox fl"><img src="/attachments/201601/06/14/musgk1drz.png" alt=""></a>
                    <dl>
                        <dt><a href="http://www.91danji.com/zt/zwdzjs2/">植物大战僵尸：花园战争2</a></dt>
                        <dd class="c999">《植物大战僵尸：花园战争2》是《植物大战僵尸：花园战争》的续作，该游戏将带领大家重返PVZ宇宙，感受一个更大和更冒险的新体验。</dd>
                        <dd class="goto-special"><a href="/zt/">游戏专题</a></dd>
                    </dl>
                </li>
                
                <li class="clearfix">
                    <a href="http://www.91danji.com/zt/wdsjzwbsj/" class="imgBox fl"><img src="/attachments/201601/06/14/cfehybcop.png" alt=""></a>
                    <dl>
                        <dt><a href="http://www.91danji.com/zt/wdsjzwbsj/">我的世界2</a></dt>
                        <dd class="c999">《我的世界》是一款休闲益智的3D的第一人称沙盘游戏，在游戏中它所给玩家呈现的世界并不是华丽的画面与特效，反而是注重在游戏性上面。玩家在游戏中做着「建设」与「破坏」两件事，但是透过像乐高一样的积木来组合与拼凑，轻而易举的就能制作出小木屋、城堡甚至城市，但是若再加上玩家的想像力，空中之城、地底都市都一样能够实现。</dd>
                        <dd class="goto-special"><a href="/zt/">游戏专题</a></dd>
                    </dl>
                </li>
                
                <li class="clearfix">
                    <a href="http://www.91danji.com/zt/diablo3/" class="imgBox fl"><img src="/attachments/201601/06/13/3kxp8torw.png" alt=""></a>
                    <dl>
                        <dt><a href="http://www.91danji.com/zt/diablo3/">暗黑破坏神3</a></dt>
                        <dd class="c999">《暗黑破坏神III》是暗黑破坏神系列的完美延续。玩家可以在五种不同的职业中进行选择，如野蛮人或者巫医，每种职业都有一套独特的魔法和技能。玩家们在冒险中可以体验丰富多样的设置、感受史诗般的故事情节，挑战无以计数的恶魔、怪物和强大的BOSS，逐渐累积经验，增强能力，并且获得具有神奇力量的物品。凭借简洁易懂的界面、快节奏的战斗和暗黑迷们一直企盼的惊心动魄的游戏体验，《暗黑破坏神III》将成为《暗黑破坏神II》完美的续作。此外，该游戏还有诸多新的亮点，足以让暗黑系列的动作角色扮演游戏体验达到一个新的高度。</dd>
                        <dd class="goto-special"><a href="/zt/">游戏专题</a></dd>
                    </dl>
                </li>
                            </ul>
        </div>

        <div class="m_b_15">

            <!--百度被k-->
        </div>

    </div>

</div>
<script src="/gateway/hits?id=270820&type=article"></script>
<script src="/js/inner-page.js?v=1"></script>

<!-- 
<script>
var cpro_id = 'u1636480';
</script>
<script src="http://cpro.baidustatic.com/cpro/ui/i.js"></script>
-->


<div class="hr hr50"></div>

<!--底部开始-->
<div class="footer">
    <div class="w1000">
        <p class="footer-link">
            <a rel="nofollow" href="http://www.91danji.com/about/">关于91单机</a>
            |
            <a href="http://www.91danji.com/zj/biggame.htm">大型单机游戏</a>
            |
            <a rel="nofollow" href="http://www.91danji.com/lx.html">联系我们</a>
            |
            <a href="http://www.91danji.com/zj/jieji.htm">街机游戏</a>
            |
            <a rel="nofollow" href="http://www.91danji.com/update/news_1.html">网站地图</a>
            |
            <a href="http://m.91danji.com">移动版</a>
            |
            <a href="http://www.91danji.com/">好玩的单机游戏</a>
                            <div style="display:none;">
                    |
                    <script type="text/javascript" src="/js/index_count.js?6"></script>
                </div>
                    </p>
        <p>
        专业的单机游戏下载网站 91<a href="http://www.91danji.com">单机游戏</a> (91danji.com) 打造不一样的 <strong>单机游戏下载基地 </strong>
                <a href="http://www.miitbeian.gov.cn/">沪ICP备13029565号-7 沪网文【2016】4325-322号 </a>
        </p>
        <div style="width:300px;margin:0 auto; padding:20px 0;">
            <a target="_blank" href="http://www.beian.gov.cn/portal/registerSystemInfo?recordcode=33060202000537" style="display:inline-block;text-decoration:none;height:20px;line-height:20px;"><img src="" style="float:left;"/><p style="float:left;height:20px;line-height:20px;margin: 0px 0px 0px 5px; color:#939393;">浙公网安备 33060202000537号</p></a>
        </div>

    </div>
</div><!--底部   结束-->
<script type="text/javascript" src="/js/global.js?4"></script>
<script src="/asset/v2/js/91danji_xk.js?v=22"></script>
<script src="http://lol.91danji.com/js/hero_filter_new.js"></script>
<script src="http://lol.91danji.com/js/heroesList.js"></script>
<script src="http://lol.91danji.com/js/search.js"></script>

</body>
</html>